• Wenn in diesem Forum ein Problem gemeldet wird und ein neuer Beitrag erstellt wird, müssen folgende Regeln eingehalten werden:

    Der Betreff muss die betroffene Welt und eine kurze Beschreibung des Problems enthalten. Der Weltname und das Problem müssen durch einen Doppelpunkt getrennt sein, z. B:

    Welt x: Lange Ladezeiten

    Der Beitragstext sollte möglichst knapp und präzise das Problem beschreiben. Nachträgliche Beschwerden, wenn das Problem bereits behoben ist, sind nicht erlaubt. Beachtet bitte auch, dass es während der Wartungsarbeiten zu einer eingeschränkten Erreichbarkeit kommt.

    Dieses Forum ist ein Informationsforum, kein Diskussionsforum.

  • Hallo Besucher!

    Du bist neu im Forum? Dann registriere dich hier, um Diskussionen beizutreten oder eigene Themen zu erstellen. Für die Registrierung ist es erforderlich, dass du einen Spielaccount bei Die Stämme hast.

    Andernfalls kannst du dich hier direkt einloggen.

    Falls du dein Passwort vergessen hast, kannst du hier ein neues Passwort anfordern.

Die Stämme Forum: Lange Ladezeiten

Gestern waren es gefühlt um die 5 Sekunden bis Seiten geladen haben, inzwischen braucht es wirklich teilweise länger als 1 Minute,
würde mich wundern wenn das nur vom zusätzlichen Traffic dank Corona kommt.

pls fix

edit: Legit genau nach dem Beitrag läuft wieder alles xdd
hoffen wir mal das bleibt......
 
Gestern waren es gefühlt um die 5 Sekunden bis Seiten geladen haben, inzwischen braucht es wirklich teilweise länger als 1 Minute,
würde mich wundern wenn das nur vom zusätzlichen Traffic dank Corona kommt.

pls fix

edit: Legit genau nach dem Beitrag läuft wieder alles xdd
hoffen wir mal das bleibt......
also bei mir ists immer noch so :D
 

Antimacht

Community-Management
Wir haben vor Kurzem die Datenbank neu gestartet und es scheint nun besser zu klappen. Wir haben weiter ein Auge drauf.
 

Antimacht

Community-Management
Hier noch ein kleines Update:
Das Problem wurde nun temporär behoben, indem seit 14 Uhr das Forum im 10 Minuten Takt neu gestartet wird.

Das Ganze sollte dann wieder komplett abklingen, sobald die automatische Löschung aller Forenaccounts abgeschlossen ist, die bis heute nicht mit einem Spielaccount verknüpft wurden. Das frisst offensichtlich ganz schön Kapazitäten. Der Löschvorgang sollte hierbei je nach Menge in 8 - 12 Stunden abgeschlossen sein.
 

Antimacht

Community-Management
Also bei mir läuft eigentlich seit dem Fix alles flüssig. Hast du es schon mal mit einem anderen Browser oder Internetzugang versucht?