1. Hallo Besucher!

    Du bist neu im Forum? Dann registriere dich hier, um Diskussionen beizutreten oder eigene Themen zu erstellen. Für die Registrierung ist es erforderlich, dass du einen Spielaccount bei Die Stämme hast.

    Andernfalls kannst du dich hier direkt einloggen.

    Falls du dein Passwort vergessen hast, kannst du hier ein neues Passwort anfordern.

    Information ausblenden

Hilfe: GTA San Andreas

Dieses Thema im Forum "Plauderecke" wurde erstellt von Josua, 28. Juli 2005.

  1. Josua

    Josua Gast

    HI

    Ich habe GTA 5 für den PC und es hat irgentwie Fehler.
    Wenn ich anfange zu spielen bei Spiel anfangen, kommt das Video und wenn es vorbei is läuft mein Spieler von Geisterhand gesteuert nach links!
    Ich hab die Steuerung mal vollständig geändert und es geht nit, hab neu installiert ... geht imma no nit un hab pc neugestartet.
    geht einfach nit ... aber komisch is das bei anderen Spielen alles suppa funzt!?
    ich werde verrückt wenn ich nit bald spielen kann!!!

    no nen prob:
    bei mir is irgentwie sin die wörter: im ; server. ein link bei mir?!?!?!
    z.b. wenn die server aus wählen kann bei ds im login ... sin die unterstricken und wenn ich mit der maus trübba gehe wir das wort gelb ... und wenn ich trauf klick kommt dann der link: http://enterpriseevent.amd.com/amd_05e2/index.html?cid=ezula
    das is überall so ... auch bei Kreuzzüge im login odda bei foren beiträgen 0.o
    das geht mir tierisch aufn sack!
     
  2. JimPanse

    JimPanse Gast

    Zu deinem GTA Problem: Kann es sein, dass du ein Gamepad angeschlossen hast? Wenn ja, entferne es vom PC. So war es auch bei mir. Habe das Gamepad entfernt und alles lief bestens.
     
  3. Oscheck

    Oscheck Gast

    Oder hast du einen Joystick dran? Das kann auch die Ursache sein! --> Abmachen und vielleicht gehts dann...
     
  4. Josua

    Josua Gast

    ja genau hab ich auch schon gemerkt xD
    meine kleine schwester is auf die idee gekommen^^