• Wenn in diesem Forum ein Problem gemeldet wird und ein neuer Beitrag erstellt wird, müssen folgende Regeln eingehalten werden:

    Der Betreff muss die betroffene Welt und eine kurze Beschreibung des Problems enthalten. Der Weltname und das Problem müssen durch einen Doppelpunkt getrennt sein, z. B:

    Welt x: Lange Ladezeiten

    Der Beitragstext sollte möglichst knapp und präzise das Problem beschreiben. Nachträgliche Beschwerden, wenn das Problem bereits behoben ist, sind nicht erlaubt. Beachtet bitte auch, dass es während der Wartungsarbeiten zu einer eingeschränkten Erreichbarkeit kommt.

    Dieses Forum ist ein Informationsforum, kein Diskussionsforum.

  • Hallo Besucher!

    Du bist neu im Forum? Dann registriere dich hier, um Diskussionen beizutreten oder eigene Themen zu erstellen. Für die Registrierung ist es erforderlich, dass du einen Spielaccount bei Die Stämme hast.

    Andernfalls kannst du dich hier direkt einloggen.

    Falls du dein Passwort vergessen hast, kannst du hier ein neues Passwort anfordern.

w27: Totalausfall

mulll

Gast
Auf s27 ist totalausfall! Bei ca.70% vom Stamm
Oder generiert bis 50k!
Und wenn man grad adeln sollte ^^ Also bitte schnell beheben!


lg
flo
 
Da du von Totalausfall sprichst... das Forum hat gerade auch eine nette Ladezeit im Sekundenbereich, teils mehr als fünf Sekunden - unabhängig von den Threadinhalten, evtl. existiert ein Zusammenhang...
 

Gottes_Sohn666

ehem. Community-Management
Tritt das Problem immer noch auf?

Bitte einmal genaue Ladezeiten und Uhrzeit der Messung angeben. Danke.

Forum und Welten teilen sich eigentlich keine Server.
generiert in 2557 ms bei Anzeige von 1000 Dörfern Kombiniert
generiert in 74 ms bei Dorfübersicht.

Sieht normal aus.
 
Zuletzt bearbeitet:

mulll

Gast
Tritt das Problem immer noch auf?

Bitte einmal genaue Ladezeiten und Uhrzeit der Messung angeben. Danke.

Forum und Welten teilen sich eigentlich keine Server.
generiert in 2557 ms bei Anzeige von 1000 Dörfern Kombiniert
generiert in 74 ms bei Dorfübersicht.

Sieht normal aus.
Hier mal Skypeverlauf

[23:06:35] Flouuu.: generiert in 6224
[23:06:46] kannekaff: service is temporary not available ...
[[23:08:34] kannekaff: generiert in 1561 ms |
[23:09:36] Jerome: noar geht schon wieder nie
[23:10:02] kannekaff: generiert in 2383 ms
[23:11:09] Flouuu.: generiert in 49017 ms |
[23:12:32] Jerome: Eigene Befehle (4) Ankunft Ankunft in
Angriff auf x(xxx) Kx morgen um 02:45:02:742 Uhr 3:32:29 abbrechen
Angriff auf x (xxx) Kx morgen um 02:45:02:867 Uhr 3:32:29 abbrechen
Angriff auf x (xxx) Kx morgen um 02:45:06:552 Uhr 3:32:33 abbrechen
Angriff auf x (xxx) Kx morgen um 02:45:17:147 Uhr 3:32:44 abbrechen
[23:13:37] Jerome: 12189 oder so war grad bei mir
[23:14:08] Jerome: hab alle 4 ags zugleich abgeschickt und das kam raus
[23:17:09] Flouuu.: generiert in 5598 ms | Serverzeit: 23:17:10 20/06/2011

zZ läuft es bei:
generiert in 6275 ms | Serverzeit: 23:58:28 20/06/2011
bei Nachrichten!
 

Gottes_Sohn666

ehem. Community-Management
generiert in 46 ms Hab ich grad bei Nachrichten gemessen. Scheint zumindest nix permanentes zu sein. Vielleicht nur eine kleine eine Lastspitze, Server sind zumindest nicht ausgelastet.

Technik wird morgen früh mal gefragt, ob man was machen kann.
 
Zuletzt bearbeitet: